Re: Unrunder Lauf 25E Commo C
geschrieben von: COMMO C 2,5E ()
Datum: 11. Juli 2011 07:21

Hallo,
Ja, ich habe das Problem schon gehabt.

Bei mir war eine Einspritzduese defekt. Festgestellt habe ich das mit einem Stetoskop. Man konnte ganz deutlich das unregelmaessige "Klackern" hoeren.
Nach Tausch der Duese war das Problem verschwunden.

Eine andere moegliche Ursache ist der Zuendverteiler.
Auch wenn du schreibst, dass du die Unterdruckvertsellung schon geprueft hast.
Wenn der Verteiler laengere Zeit nicht gewartet wurde (laengere Standzeit etc.) koennen die Einzelteile innendrin verkleben und aehnliche Probleme verursachen.
Einfach mal zerlegen und checken. Es koennen auch Teile beschaedigt sein. Bei Bedarf, einfach ersetzen, reinigen und neu fetten.

Gruss Ingo.



Thema Klicks geschrieben von Datum/Zeit
Unrunder Lauf 25E Commo C 751 CommoC 10.07.11 23:10
Re: Unrunder Lauf 25E Commo C 508 Joachim 24.07.11 12:13
Re: Unrunder Lauf 25E Commo C 508 CommoC 16.08.11 17:16
Re: Unrunder Lauf 25E Commo C 600 Murmel 15.07.11 17:36
Re: Unrunder Lauf 25E Commo C 550 CommoC 16.08.11 17:17
Re: Unrunder Lauf 25E Commo C 521 JoJo 14.07.11 10:02
Re: Unrunder Lauf 25E Commo C 587 CommoC 16.08.11 17:19
Re: Unrunder Lauf 25E Commo C 650 Murmel 11.07.11 20:40
Re: Unrunder Lauf 25E Commo C 542 CommoC 16.08.11 17:20
Re: Unrunder Lauf 25E Commo C 487 COMMO C 2,5E 11.07.11 07:21
Re: Unrunder Lauf 25E Commo C 536 CommoC 16.08.11 17:21
Re: Unrunder Lauf 25E Commo C 505 hoko 11.07.11 21:29
Re: Unrunder Lauf 25E Commo C 558 CommoC 16.08.11 17:22


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.