Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Durchzugprobleme bei Rekord D 1900 Automatic
geschrieben von: 35PDSI ()
Datum: 31. August 2011 16:31

Hallo!
Seit kurzem habe ich folgendes Problem an meinem 1900er D-Rekord festgestellt: Wenn er kalt ist und ich Gas gebe, kommt manchmal für wenige Sekunden nix mehr an Leistung. Erst nach und nach normalisiert sich das ganze. Manchmal dauert dieses "Loch" nur 1 Sekunde, dann aber auch mal 5-10!
Könnte es sein, dass der Vergaser Luft zieht und dadurch kurze Zeit kein Sprit mehr ankommt? Es fühlt sich in diesem Loch sehr zugeschnürt an...
Hat jemand ähnliche Erfahrungen und kann mir einen Tip geben?
Danke schonmal.

MfG
Dominik



Thema Klicks geschrieben von Datum/Zeit
Durchzugprobleme bei Rekord D 1900 Automatic 609 35PDSI 31.08.11 16:31
Re: Durchzugprobleme bei Rekord D 1900 Automatic 439 Joachim 10.09.11 18:44
Re: Durchzugprobleme bei Rekord D 1900 Automatic 448 35PDSI 28.09.11 19:10
Re: Durchzugprobleme bei Rekord D 1900 Automatic 430 Higgins 28.09.11 21:23
Re: Durchzugprobleme bei Rekord D 1900 Automatic 406 35PDSI 29.09.11 10:02
Re: Durchzugprobleme bei Rekord D 1900 Automatic 566 Higgins 29.09.11 20:06
Re: Durchzugprobleme bei Rekord D 1900 Automatic 398 35PDSI 02.10.11 15:53
Re: Durchzugprobleme bei Rekord D 1900 Automatic 463 Jörg B 31.08.11 19:38
Re: Durchzugprobleme bei Rekord D 1900 Automatic 429 35PDSI 31.08.11 20:49
Re: Durchzugprobleme bei Rekord D 1900 Automatic 479 35PDSI 01.09.11 10:25
Re: Durchzugprobleme bei Rekord D 1900 Automatic 393 Higgins 02.09.11 19:07
Re: Durchzugprobleme bei Rekord D 1900 Automatic 432 35PDSI 02.09.11 20:42


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.