Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an
geschrieben von: Alexander ()
Datum: 29. Mai 2012 14:34

Hallo Higgins,

danke für Deinen Hinweis! ...das ist eine gute Frage. Falls die D-Jetronik solche Benzinpumpenrelais hat, wo sitzen die denn? Sind die mit dem Steuergerätkasten für die elektronische Einspritzpumpe drin, oder sitzen die separat woanders?

Gruß
- Alexander



Thema Klicks geschrieben von Datum/Zeit
Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1219 Alexander 23.05.12 20:06
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 751 Werner Rudolph 23.08.12 19:27
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 829 METTO 26.06.12 07:52
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 784 Alexander 26.06.12 11:46
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 803 Higgins 26.05.12 09:21
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 741 Alexander 29.05.12 14:34
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 939 Higgins 30.05.12 10:23
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 737 Alexander 30.05.12 13:02
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 803 Hans Holbe 13.06.12 16:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 662 Alexander 14.06.12 13:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 719 WA STAHN 14.06.12 16:53
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 760 W.A Stahn 14.06.12 16:33
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 874 Alexander Stahn 14.06.12 16:30
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 768 Willy Stahn 14.06.12 16:22
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 696 Willy Stahn 14.06.12 16:18
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 656 Alexander 18.06.12 14:20
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 669 Dieter 27.06.12 15:25


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.