Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an
geschrieben von: Alexander ()
Datum: 14. Juni 2012 13:19

Hallo Hans,

vielen Dank für Deine sehr ausführlichen und hilfreichen Tips und den klasse Internetlink! Ich hatte mir ja auch schon gedacht, daß dieses Problem etwas mit dem Thermofühler und den dortigen Kontakten der Einspritzanlage zu tun hat.

Ich habe inzwischen zwar festgestellt, daß, wenn ich den Wagen öfters fahre, sich nun dieses Anspringproblem bei warmem Motor etwas gelegt hat, und auch geht er mir beim Fahren nun nicht mehr aus; dennoch werde ich diese Kontakte nun mal erneuern und auch die anderen Sachen prüfen, die Du hier aufgezählt hast. Dann läuft der Wagen bestimmt wieder einwandfrei.

Seit ich den Wagen fahre (also seit 1998) habe ich an diesen Kontakten auch noch nie etwas gemacht (funktionierte ja bislang immer alles); aber nun wird es wohl echt mal Zeit, diese Teile zu überprüfen...

Nochmal besten Dank für Deine Antwort!

Viele Grüsse

- Alexander



Thema Klicks geschrieben von Datum/Zeit
Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1595 Alexander 23.05.12 20:06
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 973 Werner Rudolph 23.08.12 19:27
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1086 METTO 26.06.12 07:52
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1084 Alexander 26.06.12 11:46
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1054 Higgins 26.05.12 09:21
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1009 Alexander 29.05.12 14:34
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1240 Higgins 30.05.12 10:23
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 984 Alexander 30.05.12 13:02
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1053 Hans Holbe 13.06.12 16:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 956 Alexander 14.06.12 13:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 988 WA STAHN 14.06.12 16:53
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1029 W.A Stahn 14.06.12 16:33
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1160 Alexander Stahn 14.06.12 16:30
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1017 Willy Stahn 14.06.12 16:22
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 950 Willy Stahn 14.06.12 16:18
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 899 Alexander 18.06.12 14:20
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 912 Dieter 27.06.12 15:25


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.