Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an
geschrieben von: Alexander Stahn ()
Datum: 14. Juni 2012 16:30

Hier noch ein sehr guter D-Jetronic Prüflink!!

[www.senatorman.de]

Beachte auch dass alle 100.000 der Zusatzluftschieber
getauscht werden MUSS!!! Weil das Dehnwachs darin erlahmt ist.
Der Zusatzluftschieber wird vom Kühlwasser beheizt NICHT ELEKTRISCH!!!
Darum verschleißt der nach ca 100.000 KM so weit dass er immer FALSCHLUFT
durchlässt!!! Das führt bei heißem Motor zum Ausgehen weil zu mager!

NEU MACHEN. Gibts bei Matz oder Bosch, nicht ganz billig aber dringend
lebenswichtig für den Motor da Falschluft Dir ein Loch in die Kopfdichtung brennen kann..die alten Motoren haben keine LMABDA REGELUNG die das automatisch erkennt und ausgleicht.

Zusatzluftschieber Bosch D Jetronic Opel Diplomat / Admiral & Commodore
ist identisch. Keine gebrauchten Teile kaufen die sind immer schon Schrott...lohnt nicht.


BEI 60 GRAD WASSERTEMPERATUR muß !! der Zusatzluftschieber
100% !!!! Luftdicht geschlossen haben-----nicht erst bei 90 oder 100
Grad...im Kochtopf prüfen und durchpusten ist Blödsinn es Sei Du checkst das mit einem Thermometer bei exakt 60 (!!) Grad Celsius.

Viele Grüße



Thema Klicks geschrieben von Datum/Zeit
Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1372 Alexander 23.05.12 20:06
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 833 Werner Rudolph 23.08.12 19:27
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 931 METTO 26.06.12 07:52
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 909 Alexander 26.06.12 11:46
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 893 Higgins 26.05.12 09:21
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 835 Alexander 29.05.12 14:34
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1064 Higgins 30.05.12 10:23
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 832 Alexander 30.05.12 13:02
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 907 Hans Holbe 13.06.12 16:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 769 Alexander 14.06.12 13:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 821 WA STAHN 14.06.12 16:53
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 864 W.A Stahn 14.06.12 16:33
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 976 Alexander Stahn 14.06.12 16:30
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 859 Willy Stahn 14.06.12 16:22
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 790 Willy Stahn 14.06.12 16:18
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 740 Alexander 18.06.12 14:20
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 757 Dieter 27.06.12 15:25


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.