Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an
geschrieben von: WA STAHN ()
Datum: 14. Juni 2012 16:53

Lustigerweise gibts bei Amazon in den USA gerade die passenden Auslösekontakte für wenig Kohle, sehr lohnenswert, Porto kostet nicht die Welt Zoll ist 10-15 Euro...bei Bosch sind die Kontakte 2-3 so teuer,
bei MAtz könnteste Du ein Schnäppchen machen... 150 Euronen kosten die da, müssen aber alle 60.000 KM definitiv neu sonst hast Du an Deinem Auto keine Freude... die Teile sind Verschleißteile und kosteten schon in den 70er Jahren 100 Mark...

[www.amazon.com]



Thema Klicks geschrieben von Datum/Zeit
Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1214 Alexander 23.05.12 20:06
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 749 Werner Rudolph 23.08.12 19:27
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 826 METTO 26.06.12 07:52
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 780 Alexander 26.06.12 11:46
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 798 Higgins 26.05.12 09:21
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 737 Alexander 29.05.12 14:34
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 937 Higgins 30.05.12 10:23
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 734 Alexander 30.05.12 13:02
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 797 Hans Holbe 13.06.12 16:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 658 Alexander 14.06.12 13:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 717 WA STAHN 14.06.12 16:53
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 755 W.A Stahn 14.06.12 16:33
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 867 Alexander Stahn 14.06.12 16:30
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 763 Willy Stahn 14.06.12 16:22
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 693 Willy Stahn 14.06.12 16:18
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 652 Alexander 18.06.12 14:20
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 665 Dieter 27.06.12 15:25


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.