Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an
geschrieben von: Werner Rudolph ()
Datum: 23. August 2012 19:27

der temperaturfühler der D-Jetronic welcher die Motorteperatut mist austauschen dan müste er wider gehen oder mit Ohmmeter durchmessen bei 0 Ohm defekt Gruß Werner



Thema Klicks geschrieben von Datum/Zeit
Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 1252 Alexander 23.05.12 20:06
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 771 Werner Rudolph 23.08.12 19:27
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 854 METTO 26.06.12 07:52
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 817 Alexander 26.06.12 11:46
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 825 Higgins 26.05.12 09:21
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 766 Alexander 29.05.12 14:34
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 970 Higgins 30.05.12 10:23
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 763 Alexander 30.05.12 13:02
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 839 Hans Holbe 13.06.12 16:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 684 Alexander 14.06.12 13:19
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 757 WA STAHN 14.06.12 16:53
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 788 W.A Stahn 14.06.12 16:33
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 901 Alexander Stahn 14.06.12 16:30
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 790 Willy Stahn 14.06.12 16:22
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 724 Willy Stahn 14.06.12 16:18
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 681 Alexander 18.06.12 14:20
Re: Commodore B GS/E Motor geht bei warmen Motor aus bzw. springt nur schlecht an 696 Dieter 27.06.12 15:25


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.