Öl im Wasser
geschrieben von: Pierre ()
Datum: 12. April 2001 15:43

Habe bei Freunden mal Dein Problem weitergegeben, sobald ich was höre, meld ich mich wieder. Ansonsten, da der Ölgehalt im Wasser recht hoch ist, tippe ich auf ein grösseres Leck. Die meisten Anregungen, die jetzt kommen, sind womöglich etwas banane, aber wert, nachzuschauen. Der Automatkühler hat unten Anschlüsse für die Ölkühlung. Check mal die Mayonnaise, riech dran (sorry). Riecht sie eher nach Automat-Öl oder eher Motoröl. Check auch den Automatic-Ölstand, falls er arg niedrig ist oder Öl verbraucht wird, könnte in einer Verbindung am Kühler das Problem liegen. Fährt Dein Motor gut oder überhitzt er gar nach 20-30km? Bei Ersterem ists eher Automat-Öl, bei Zweiterem eher Motoröl. Hast Du schon mal einen anderen Kopp auf Deinem Zylinder gehabt?[br]
Das wärs vorerst. Ich melde mich wieder, falls ich mehr erfahre. Versuch jedenfalls, durch Komponentenaustausch den einen oder anderen Defekt auszuschliessen.[br]
Viel Glück und auf Bald[br]
Pierre



Thema Klicks geschrieben von Datum/Zeit
1900er Motor in 1700er Rekord-C? 784 Christian Schulz 11.04.01 11:45
Re: 1900er Motor in 1700er Rekord-C? 546 Fred 11.04.01 11:50
1900er Motor in 1700er Rekord-C? 517 Christian Schulz 11.04.01 17:38
Re: 1900er Motor in 1700er Rekord-C? 649 Dirk N. 11.04.01 18:41
Re: 1900er Motor in 1700er Rekord-C? 523 Christian Schulz 13.04.01 11:15
Re: 1900er Motor in 1700er Rekord-C? 501 Pierre 11.04.01 18:38
Re: 1900er Motor in 1700er Rekord-C? 532 Christian Schulz 12.04.01 09:44
Öl im Wasser 498 Pierre 12.04.01 15:43
Re: Öl im Wasser 494 Christian Schulz 13.04.01 11:06
Re: Öl im Wasser 528 Pierre 17.04.01 20:18
Re: Öl im Wasser 516 Pierre 22.04.01 18:23


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.