Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Öl im Wasser
geschrieben von: Pierre ()
Datum: 12. April 2001 15:43

Habe bei Freunden mal Dein Problem weitergegeben, sobald ich was höre, meld ich mich wieder. Ansonsten, da der Ölgehalt im Wasser recht hoch ist, tippe ich auf ein grösseres Leck. Die meisten Anregungen, die jetzt kommen, sind womöglich etwas banane, aber wert, nachzuschauen. Der Automatkühler hat unten Anschlüsse für die Ölkühlung. Check mal die Mayonnaise, riech dran (sorry). Riecht sie eher nach Automat-Öl oder eher Motoröl. Check auch den Automatic-Ölstand, falls er arg niedrig ist oder Öl verbraucht wird, könnte in einer Verbindung am Kühler das Problem liegen. Fährt Dein Motor gut oder überhitzt er gar nach 20-30km? Bei Ersterem ists eher Automat-Öl, bei Zweiterem eher Motoröl. Hast Du schon mal einen anderen Kopp auf Deinem Zylinder gehabt?[br]
Das wärs vorerst. Ich melde mich wieder, falls ich mehr erfahre. Versuch jedenfalls, durch Komponentenaustausch den einen oder anderen Defekt auszuschliessen.[br]
Viel Glück und auf Bald[br]
Pierre



Thema Klicks geschrieben von Datum/Zeit
1900er Motor in 1700er Rekord-C? 726 Christian Schulz 11.04.01 11:45
Re: 1900er Motor in 1700er Rekord-C? 503 Fred 11.04.01 11:50
1900er Motor in 1700er Rekord-C? 475 Christian Schulz 11.04.01 17:38
Re: 1900er Motor in 1700er Rekord-C? 603 Dirk N. 11.04.01 18:41
Re: 1900er Motor in 1700er Rekord-C? 481 Christian Schulz 13.04.01 11:15
Re: 1900er Motor in 1700er Rekord-C? 459 Pierre 11.04.01 18:38
Re: 1900er Motor in 1700er Rekord-C? 486 Christian Schulz 12.04.01 09:44
Öl im Wasser 458 Pierre 12.04.01 15:43
Re: Öl im Wasser 452 Christian Schulz 13.04.01 11:06
Re: Öl im Wasser 484 Pierre 17.04.01 20:18
Re: Öl im Wasser 471 Pierre 22.04.01 18:23


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.