Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: Öl im Wasser
geschrieben von: Pierre ()
Datum: 22. April 2001 18:23

Hello Christian,[br]
als kleines addendum: bin nochmal den Briefwechsel weiter oben abgegangen. Irgendwo schreibst Du, nach 10km hättest Du einen halben Liter Öl verloren. Dumme Frage: hast Du kurz davor Ölwechsel gemacht? Falls ja, hast Du auch einen neuen Ölfilter eingebaut? Wenn Du den trocken, dh ohne ihn zuvor aufzufüllen, eingebaut hast, dann "verlierst" Du in der Tat etwa 1/2 Liter Öl, und zwar in den Filter. Und nach 10km ist der Motor noch nicht so warm, dass das Kondenswasser im Ventildeckel völlig verdunstet ist, also sieht's dort nach Mayo aus. Was völlig normal wäre. Wenn auch noch Dein Auto astrein fährt, so ist er augenscheinlich ok. Um zu sehen, ob Öl in grossen Mengen abhaut, lass es ab und messe, wieviel rauskommt (lange tropfen lassen). Öl wieder rein, 100km gefahren, wieder raus wie zuvor. Bei nahezugleicher Menge ist alles ok, fehlt jedoch mehr als ein halber Liter, checken (wie bereits beschrieben), wo der hin ist.[br]
Auf bald[br]
Pierre



Thema Klicks geschrieben von Datum/Zeit
1900er Motor in 1700er Rekord-C? 737 Christian Schulz 11.04.01 11:45
Re: 1900er Motor in 1700er Rekord-C? 510 Fred 11.04.01 11:50
1900er Motor in 1700er Rekord-C? 480 Christian Schulz 11.04.01 17:38
Re: 1900er Motor in 1700er Rekord-C? 610 Dirk N. 11.04.01 18:41
Re: 1900er Motor in 1700er Rekord-C? 488 Christian Schulz 13.04.01 11:15
Re: 1900er Motor in 1700er Rekord-C? 466 Pierre 11.04.01 18:38
Re: 1900er Motor in 1700er Rekord-C? 495 Christian Schulz 12.04.01 09:44
Öl im Wasser 466 Pierre 12.04.01 15:43
Re: Öl im Wasser 459 Christian Schulz 13.04.01 11:06
Re: Öl im Wasser 490 Pierre 17.04.01 20:18
Re: Öl im Wasser 479 Pierre 22.04.01 18:23


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.