Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
... selbstheilender Motor 2,0 N ... ??
geschrieben von: Peter ()
Datum: 23. April 2007 11:23

Hallo liebe Gemeinde !
Mein 2,0 N Motor hat gestern nach etwa 45 min Standzeit nach dem Anlassen ziemlichen Lärm gemacht, leider kann ich es schlecht beschreiben:
Es klang irgendwie metallisch, als wenn Stahl auf Stahl kommt, allerdings recht hoch von der Tonfrequenz. Und es war drehzahlabhängig. Dabei lief der Wagen ohne irgendwelche Mucken, es war keine Leistungseinbuße festzustellen. Eine Ursache konnt ich nicht finden. Nach etwa 10 min vorsichtiger Fahrt hatte ich den Eindruck, dass es etwas leiser wurde. Nach Abstellen und Neustart war es vollständig weg und alles war wieder gut. Meine "Verdächtigen" sind
- Hydrostössel
- Lager (LiMa, Wapu oder so)
Habt Ihr noch 'ne Idee, oder kennt die Symptome womöglich schon ? Ich möchte ungern 'unnötigen Flurschaden anrichten. Ach ja, noch 'was: Vor kurzem ( ca. 1.000 km) wurde ein Ventil getauscht und die übrigen neu eingepasst, kann das damit zusammenhängen ?
Vielen Dank vorab für Eure Hilfe und beste Grüße aus Hamburg, Peter



Thema Klicks geschrieben von Datum/Zeit
... selbstheilender Motor 2,0 N ... ?? 388 Peter 23.04.07 11:23
Luftpolster im Hydrostössel ?? 326 Peter 25.04.07 11:43
Re: ... selbstheilender Motor 2,0 N ... ?? 375 Fred 23.04.07 12:58
Re: ... selbstheilender Motor 2,0 N ... ?? 315 Peter 23.04.07 13:27
Re: ... selbstheilender Motor 2,0 N ... ?? 359 Fred 23.04.07 21:22
Re: ... selbstheilender Motor 2,0 N ... ?? 299 Peter 24.04.07 08:58


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.