Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
motor probleme
geschrieben von: Speedy Gonzales ()
Datum: 01. März 2009 13:01

hi,
hattet ihr das auch schon mal:
bei starkem bremsen ruckelt der motor und ist dann auch mal ausgegangen.
hab ihn dann aber auch sofort starten können, hab's dann schon noch heimgeschafft - aber beim bremsen im ersten gang war der motor immer kurz vor dem ausgehen.
kann das an den unterdruckschlauch vom bremskraftverstärker zum vergaser hin liegen?



Thema Klicks geschrieben von Datum/Zeit
motor probleme 509 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 395 Higgins 03.03.09 18:28
Re: motor probleme 305 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 369 Higgins 12.03.09 16:51
Re: motor probleme 352 Higgins 12.03.09 16:55
Re: motor probleme 433 Jörg B 01.03.09 16:04
Re: motor probleme2 345 Higgins 03.03.09 18:36
Re: motor probleme2 366 Thorsten 03.03.09 22:29
Re: motor probleme 327 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 404 Jörg B 01.03.09 23:55
Re: motor probleme 358 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 351 Speedy G. 06.03.09 16:58
Re: motor probleme 431 Jörg B 07.03.09 00:08
Re: motor probleme 381 Speedy G. 07.03.09 13:20
Re: motor probleme 384 Higgins 07.03.09 17:32
Re: motor probleme 401 Higgins 12.03.09 16:50
Re: motor probleme 384 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 357 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 360 Higgins 19.03.09 10:02
Re: motor probleme 349 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.