Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: motor probleme
geschrieben von: Jörg B ()
Datum: 01. März 2009 16:04

Moin,

*Glaskugelauspack* ... schade ... is im Service ;-)

Verrat doch mal was für nen Auto, mit welchem Motor und welchem Vergaser es ist.

> kann das an den unterdruckschlauch vom bremskraftverstärker zum vergaser hin liegen?

Falschluft ist für sowas immer gut ... genau wie ne mackige Zündanlage oder nen verdrecktes Leerlaufsystem.

Ne genauere Beschreibung würde beim Fehlersuchen helfen.

Gruß Jörg



Thema Klicks geschrieben von Datum/Zeit
motor probleme 580 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 450 Higgins 03.03.09 18:28
Re: motor probleme 349 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 422 Higgins 12.03.09 16:51
Re: motor probleme 404 Higgins 12.03.09 16:55
Re: motor probleme 493 Jörg B 01.03.09 16:04
Re: motor probleme2 394 Higgins 03.03.09 18:36
Re: motor probleme2 422 Thorsten 03.03.09 22:29
Re: motor probleme 377 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 459 Jörg B 01.03.09 23:55
Re: motor probleme 408 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 400 Speedy G. 06.03.09 16:58
Re: motor probleme 492 Jörg B 07.03.09 00:08
Re: motor probleme 439 Speedy G. 07.03.09 13:20
Re: motor probleme 438 Higgins 07.03.09 17:32
Re: motor probleme 452 Higgins 12.03.09 16:50
Re: motor probleme 440 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 410 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 410 Higgins 19.03.09 10:02
Re: motor probleme 401 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.