Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: motor probleme
geschrieben von: Speedy Gonzales ()
Datum: 01. März 2009 18:18

moin moin,
sie ist ein rekord c, 1900s mit nem zenith vergaser:-)
was auch schon mal war, wenn ich ne weile gefahren bin und er schön warm geworden ist, ich den motor ausgemacht hab und sagen wir mal ne viertel stunde gewarten hab, ging's ne weile bis er angesprungen ist
kam mir so vor als ob er ein zu fettes gemisch bekommen hat...



Thema Klicks geschrieben von Datum/Zeit
motor probleme 557 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 430 Higgins 03.03.09 18:28
Re: motor probleme 333 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 403 Higgins 12.03.09 16:51
Re: motor probleme 385 Higgins 12.03.09 16:55
Re: motor probleme 472 Jörg B 01.03.09 16:04
Re: motor probleme2 375 Higgins 03.03.09 18:36
Re: motor probleme2 401 Thorsten 03.03.09 22:29
Re: motor probleme 359 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 442 Jörg B 01.03.09 23:55
Re: motor probleme 391 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 383 Speedy G. 06.03.09 16:58
Re: motor probleme 472 Jörg B 07.03.09 00:08
Re: motor probleme 418 Speedy G. 07.03.09 13:20
Re: motor probleme 419 Higgins 07.03.09 17:32
Re: motor probleme 432 Higgins 12.03.09 16:50
Re: motor probleme 419 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 391 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 392 Higgins 19.03.09 10:02
Re: motor probleme 383 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.