Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: motor probleme2
geschrieben von: Higgins ()
Datum: 03. März 2009 18:36

Hallo nochmal ich...

zu den Warmstartproblemen... ich kenne das auch ich würde mal Dampfblasen im Vergaser dafür verantwortlich machen. Was man dagegen tut?
Dickere Vergaserfussdichtung? Abschirmblech?

@ all Hat schon jemand was versucht???



Thema Klicks geschrieben von Datum/Zeit
motor probleme 437 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 334 Higgins 03.03.09 18:28
Re: motor probleme 257 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 308 Higgins 12.03.09 16:51
Re: motor probleme 299 Higgins 12.03.09 16:55
Re: motor probleme 363 Jörg B 01.03.09 16:04
Re: motor probleme2 287 Higgins 03.03.09 18:36
Re: motor probleme2 306 Thorsten 03.03.09 22:29
Re: motor probleme 271 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 334 Jörg B 01.03.09 23:55
Re: motor probleme 301 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 296 Speedy G. 06.03.09 16:58
Re: motor probleme 362 Jörg B 07.03.09 00:08
Re: motor probleme 325 Speedy G. 07.03.09 13:20
Re: motor probleme 320 Higgins 07.03.09 17:32
Re: motor probleme 345 Higgins 12.03.09 16:50
Re: motor probleme 321 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 296 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 304 Higgins 19.03.09 10:02
Re: motor probleme 291 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.