Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: motor probleme2
geschrieben von: Thorsten ()
Datum: 03. März 2009 22:29

Bei meinem Commo A GS 2800 mit zwei Zenith 35/40 INAT hatte ich auch Warmstartprobleme nach kurzen Standzeiten bei warmem Motor. Die Lösung war nicht ein technischer Umbau, sondern Know-how!

Seit ich mir angewöhnt habe, einen Warmstart bei vollständig durchgetretenem und durchgetreten gehaltenem Gaspedal durchzuführen, habe ich keine Startprobleme mehr! :-o Der Motor bekommt vermutlich einfach zu wenig Luft für ein zündfähiges Gemisch! smiling smiley

Viele Grüße,
Thorsten



Thema Klicks geschrieben von Datum/Zeit
motor probleme 609 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 471 Higgins 03.03.09 18:28
Re: motor probleme 366 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 446 Higgins 12.03.09 16:51
Re: motor probleme 427 Higgins 12.03.09 16:55
Re: motor probleme 513 Jörg B 01.03.09 16:04
Re: motor probleme2 415 Higgins 03.03.09 18:36
Re: motor probleme2 440 Thorsten 03.03.09 22:29
Re: motor probleme 396 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 480 Jörg B 01.03.09 23:55
Re: motor probleme 428 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 420 Speedy G. 06.03.09 16:58
Re: motor probleme 517 Jörg B 07.03.09 00:08
Re: motor probleme 461 Speedy G. 07.03.09 13:20
Re: motor probleme 460 Higgins 07.03.09 17:32
Re: motor probleme 471 Higgins 12.03.09 16:50
Re: motor probleme 463 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 431 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 431 Higgins 19.03.09 10:02
Re: motor probleme 420 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.