Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: motor probleme
geschrieben von: Higgins ()
Datum: 12. März 2009 16:50

Hallo Speedy

jetzt denk ich doch immer du hättest auf mein erstes Posting nicht reagiert... dabei liegts an mir, dass ich die Antwort nicht fand.

So wie du das hier schilderst tipp ich fast auf eine Undichtigkeit im BKV.

BKV würd ich aber nicht so leichtfertig tauschen. Kost ja ordentlich Geld.
Sollte sich mittels Vakuumpumpe mit Manometer prüfen lassen. Der soll nur beim Betätigen der Bremse Luft durchlassen. Also im Ruhezustand dicht sein und bei gehaltener Bremse auch. Den Vergaser würd ich vorher auch noch zerlegen und reinigen, schadet ja nicht und kostet in der Regel nur Arbeitszeit. Und vielleicht doch mal CO messen. Oder nur mal ein Bisschen an der Schraube drehen.

Das mit den Warmstartproblemen ist, meiner Meinung nach, kein Indiz für fette Vergasereinstellung sondern ein konstruktives Problem, das vorallem bei Modellen mit Registervergaser auftritt. Mit meinem 17SH (Solex) musste ich öfters mal ein Schnäpschen trinken (ein Schuss Spiritus in den Vergaser kippen) bevor er wollte. Auch der 20S (Zenith) hat diese Mucken schon gemacht. Ich denk immer noch, dass es durch Stauwärme zu Dampfblasen im Vergaser kommt, vielleicht wird aber auch Sprit ins Ansaugrohr gedrückt.



Thema Klicks geschrieben von Datum/Zeit
motor probleme 572 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 444 Higgins 03.03.09 18:28
Re: motor probleme 343 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 414 Higgins 12.03.09 16:51
Re: motor probleme 396 Higgins 12.03.09 16:55
Re: motor probleme 485 Jörg B 01.03.09 16:04
Re: motor probleme2 387 Higgins 03.03.09 18:36
Re: motor probleme2 413 Thorsten 03.03.09 22:29
Re: motor probleme 371 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 452 Jörg B 01.03.09 23:55
Re: motor probleme 400 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 393 Speedy G. 06.03.09 16:58
Re: motor probleme 483 Jörg B 07.03.09 00:08
Re: motor probleme 430 Speedy G. 07.03.09 13:20
Re: motor probleme 431 Higgins 07.03.09 17:32
Re: motor probleme 443 Higgins 12.03.09 16:50
Re: motor probleme 431 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 402 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 403 Higgins 19.03.09 10:02
Re: motor probleme 393 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.