Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: motor probleme
geschrieben von: Higgins ()
Datum: 19. März 2009 10:02

Hallo Speedy

Ein Bisschen gepumpt, wo? Bremse oder Gas?
Dreh doch einfach mal die CO-Schraube 90° raus wenns dann nicht besser ist kannst die ja wieder rein drehen. Sonst würd ich doch mal 'nen anderen Bremskraftverstärker probieren. Liegt nix rum???



Thema Klicks geschrieben von Datum/Zeit
motor probleme 620 Speedy Gonzales 01.03.09 13:01
Re: motor probleme 481 Higgins 03.03.09 18:28
Re: motor probleme 370 Speedy Gonzales 03.03.09 19:50
Re: motor probleme 455 Higgins 12.03.09 16:51
Re: motor probleme 433 Higgins 12.03.09 16:55
Re: motor probleme 524 Jörg B 01.03.09 16:04
Re: motor probleme2 420 Higgins 03.03.09 18:36
Re: motor probleme2 449 Thorsten 03.03.09 22:29
Re: motor probleme 402 Speedy Gonzales 01.03.09 18:18
Re: motor probleme 490 Jörg B 01.03.09 23:55
Re: motor probleme 434 Speedy Gonzales 02.03.09 20:39
Re: motor probleme 428 Speedy G. 06.03.09 16:58
Re: motor probleme 529 Jörg B 07.03.09 00:08
Re: motor probleme 469 Speedy G. 07.03.09 13:20
Re: motor probleme 468 Higgins 07.03.09 17:32
Re: motor probleme 478 Higgins 12.03.09 16:50
Re: motor probleme 472 Speedy Gonzales 12.03.09 17:18
Re: motor probleme 440 Speedy Gonzales 16.03.09 17:28
Re: motor probleme 437 Higgins 19.03.09 10:02
Re: motor probleme 428 Speedy Gonzales 19.03.09 17:45


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.