Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: Motor nicht eingetragen
geschrieben von: Thorsten ()
Datum: 07. Juni 2010 22:16

Moin,

das hört sich für mich nach einem "Geh-da-rein-du-Sau!"-Umbau an: Ein Umbau mit wenig Fachwissen und noch weniger Liebe zum Detail. Der Rekord C hatte den Ölsumpf seine Ölwanne hinter der Vorderachse. Spätere Modelle hatten ihn vor der Vorderachse. Deshalb haben die 2,0S den Ölbeilstab zu weit vorne sitzen. Der Peilstab peilt nicht im Ölsumpf, sondern er schrappt am Ölwannenboden entlang! An dem Stab sind dann erst Ölspuren zu sehen, wenn der Motor in Öl fast ersäuft! ;-)

Die Bremsanlage des Rekord C ist bis genau 100 PS zugelassen. Die hat der 2,0S. Manchmal ist er allerdings mit 101 PS angegeben. Das ist ein Rundungsfehler der Umrechnung PS -> kW -> PS.

Viele Grüße,
Thorsten



Thema Klicks geschrieben von Datum/Zeit
Motor nicht eingetragen 513 Kordix 06.06.10 17:20
Re: Motor nicht eingetragen 399 Fred 06.06.10 17:51
Re: Motor nicht eingetragen 321 Fussel 07.06.10 17:31
Re: Motor nicht eingetragen 339 Thorsten 07.06.10 22:16
Re: Motor nicht eingetragen 390 Kordix 08.06.10 19:39
Re: Motor nicht eingetragen 408 Fred 08.06.10 10:01
Re: Motor nicht eingetragen 371 Thorsten 08.06.10 17:06
Re: Motor nicht eingetragen 386 Jörg B 08.06.10 17:50
Re: Motor nicht eingetragen 439 METTO 12.06.10 07:25
Re: Motor nicht eingetragen 389 Kordix 15.06.10 21:12


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.