Commodore A Commodore B Commodore C

Willkommen im Alt Opel Forum

Chat      Impressum ]


Alt Opel Forum  :  Alt Opel Forum
 
Re: Motor nicht eingetragen
geschrieben von: Kordix ()
Datum: 08. Juni 2010 19:39

Hallo,

vielen Dank für die vielen Antworten, es ist so wie Ihr sagt, Ölpeilstab wurde abgeschnitten, Markierungen von Hand draufgekratzt, und wenn man richtig reinsticht macht es klong weil er unten ansteht.
Es gibt tatsächlich noch einen Sockel hinter der Motorhalterung, und das sieht auf den ersten Blick auch so aus, also ob da vielleicht ein Deckel drauf ist, muss ich mal probieren.

Mein Größeres Problem ist jetzt zu Beweisen dass der Motor 2002 als das Fahrzeug das H-Kennzeichen bekommen hat bereits verbaut war. Ich vermute dass der Motor 2001 reinkam.

Im Moment sieht es jedenfalls so aus, dass ich mit einem Auto ohne gültige ABE rumfahre.

Grüße

Kordix



Thema Klicks geschrieben von Datum/Zeit
Motor nicht eingetragen 614 Kordix 06.06.10 17:20
Re: Motor nicht eingetragen 484 Fred 06.06.10 17:51
Re: Motor nicht eingetragen 384 Fussel 07.06.10 17:31
Re: Motor nicht eingetragen 413 Thorsten 07.06.10 22:16
Re: Motor nicht eingetragen 464 Kordix 08.06.10 19:39
Re: Motor nicht eingetragen 492 Fred 08.06.10 10:01
Re: Motor nicht eingetragen 445 Thorsten 08.06.10 17:06
Re: Motor nicht eingetragen 473 Jörg B 08.06.10 17:50
Re: Motor nicht eingetragen 523 METTO 12.06.10 07:25
Re: Motor nicht eingetragen 464 Kordix 15.06.10 21:12


In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.
This forum powered by Phorum.